#350ZRS Update.

Nu är det äntligen väder nog för att köra med bilen lite då och då.

Men tyvärr så gör man inte det, Blir bara när man ska till och från nån verkstad.

Så uppdateringen är att jag ev har nått problem i motorn.

Att den dricker en jävla massa olja är inget nytt, Men det är lite väl numera tycker jag.

Innan så gick det år ca 0.5l olja på 100mil.. Nu efter 3 småkörningar så e det lika mycket.

Så för varje full tank så drar den ca en halv liter olja..

Detta.. Plus att den ryker som fan på tomgång.. Vitt.

Så.. Nån packning? Kolvringar? Turbona?

Vad det är som felar vet jag inte… Enda jag vet är att det finns varken ork, lust, pengar eller meckhjälp för nått sånt här.. Precis när säsongen börjat..

Nån sa att man kunde hitta felet med hjälp av ett komptest..Men det tvivlar jag på.

Sen så har vi det här med batteriet..

Sen jag fick tillbaka den förra året, Så har det dragit ström som fan.

Med ett helt nytt Optima Red Top så orkade bilen stå i max 4-5 dagar innan batteriet var tomt.

Så i vintras när jag ställde av bilen så kopplade jag bort plus kabeln och lät minus sitta kvar.

Konstigt nog så var batteriet HELT slut när jag skulle starta upp bilen..

Det är knappt så att den orkar gå igång med startkablar.. Vilket ännu mer får mej att tro att det ligger olja i förbränningsrummen.

Vilket som så köpte jag mej en batteribooster, Som jag även trodde funkade som en laddare, Men icke.

Visst. Med hjälp av den så var den lättare att starta, Gick inte igång direkt men lättare.

Körde en runda för att kolla så att allt gick upp i temp som det skulle osv.

Hem igen.
Två dagar senare samma sak.. Orkar inte starta.

Och då hade jag sugit ut batteriboostern så mycket förra gången att den var med slut och behövde laddas upp igen.

Den dagen tog jag en längre tur, Och stängde inte av bilen alls på säkert en timme.

Åker och träffar en vän, Sitter och snackar med han max en timme, Ska ut o köra hem och bilar bara klickar till.

Försöker liksom inte ens att starta..

En vecka senare.. Samma sak..

Kör runt lite för att ladda batteriet.
Åker hem till en vän, Är där ca 10 min.. Ut o ska starta.. Klick..

Som om bilen inte alls har ett batteri nästan..

Så jag åkte till en verkstad för att kolla upp det.

Det enda dom kunde kolla var hur mycket generatorn laddade, Och den laddade bara 13. nånting.

Men det oroar jag inte mej över, Visst generatorn kanske har blivit sliten efter allt detta.
Men jag har ju underdrive pulleys, Dvs mindre än OEM.
Så det är säkert förklaringen till varför generatorn ger lite mindre än den borde.

Igår när jag satt i bilen och väntade på en som skulle hjälpa mej med nått annat till bilen så hörde jag hur det knastrade bak i skuffen… som om nån kontakt låg och glappade.

Men det var ena ventilationshålet på batteriet som lät…

Så jag åkte dit jag hade köpt batteriet för att kolla så att batteriet var friskt.

Där kom han fram till att batteriet var svagt, Men friskt iallafall.

Han erbjöd mej snällt nog att låna hem en laddare i två dagar för att testa.

Men eftersom jag vet att något suger ström, Så var det väl lika bra att köpa en laddare, Eftersom jag inte hur vad som suger ström, Eller hur jag ska fixa det, Så lär jag ha användning av den laddaren många gånger.

Så… Det med batteriet klarar jag av att leva med…. Men det med motorn orkar jag verkligen inte med.. Inte nu.. Inte utan jobb.. Meckhjälp.. Och i början av säsongen!

Så vad mer?

Vingen jag beställde var det ju ca 4-6 veckors väntetid på, Eftersom den inte fanns färdig i det måttet jag ville ha så skulle den ju först o främst tillverkas.

Sen då skickas till mej, Så då var det kört innan Elmia tyvärr.

Men nu fick jag precis mail om att det kan ev dröja ännu mer pga alla problemen i Japan.

Men. Eftersom jag ändå inte vet vem som ska hjälpa mej med att montera den, Så är det väl ingen stress över det där.

Det lär väl ändå inte bli nån bankörning i år… Och dom där jävla sprickorna som Nissan i Malmö (Mobility motorn) orsakade får jag väl leva med.

Och det är inte lönt att ta hem dom andra grejerna innan vingen… Och eftersom jag inte har hittat nån som ska mappa bilen så är det skitsamma med dom nya spridarna/Bränslepumpen och bredbandslambdan.. Och sen så är inte diffen nått akut i heller eftersom det förmodligen inte bli nån bankörning i år..

Så.. Som vanligt då som man brukar säga när man ska börja träna.. Så får jag sikta in mej på sommaren 2012 istället…Hur jävla kul är det..

Det är verkligen inte mycket jag använt bilen under alla åren alltså..

 

 

BTW, Fan va svårt det är att hitta nya delar till PV´n!

Dagens budskap..

Tycker du om din bil,Och vill kunna använda den. Så börja inte trimma o ha dej, Låt den vara som den är byggd, Tanka och serva, Kör och va glad.

(Visited 47 times, 1 visits today)
Subscribe
Notify of
guest

Denna webbplats använder Akismet för att minska skräppost. Lär dig hur din kommentardata bearbetas.

0 Comments
Inline Feedbacks
View all comments
Daniel

Fan vad synd mannen! tycker verkligen synd om dig och jag hade gett upp MYCKET tidigare…

Jag vet att om jag någonsin får råd att köpa en supersportbil så blir det ingen trimmad eller trixad med utan en färdig supersportbil som man kan lämna in till märkesverkstaden…

Anonymous

Hitta någon som man kan ge ett erbjudande de inte kan tacka nej till, och be dem att avstå från sin GT2 RS… ;o)

/giz

Anton

för det första ska generatorn ladda 14.4volt.
Laddar den 13volt så byt kol och hjälper inte det så
är generatorn trasig.

Kommer bara bli värre och värre annars och ta kål på batteret.

SIR_Pierre

Ja och min laddade typ 13.7

Men jag är rätt så säker att den skillnaden beror på mina underdrive pulleys

Anonymous

Om du har en annan bil, swappa batteriet och se om problemet kvarstår?

SIR_Pierre

batteriet är ju friskt. Det testade vi. Men visst man kan testa.

Anonymous

En annan grej jag lärde mig nu under vintern av en sk. bil-elektriker var att om någon av behållarna i batteriet frusit är det bara kasta skiten, det deformerar batteriet invändigt och den kommer med största sannolikhet ha svårt att hålla laddningen, precis som du beskriver det.

Så, har du haft bilen i kallgarage över vintern? Om du inte har haft batteriet fullt laddat så sjunker frystemperaturen på vattnet (eftersom syrahalten sjunker), och det har ju varit -30 grader i vintras på sina håll. Ett fullladdat batteri fryser nånstanns runt -60.

PorraN

Vit rök tyder väll på att det är vatten i avgaserna, det jag hade försökt kolla, hade vart om det finns olja i vattnet… för det kan ju vara något knas med att den dricker så mkt olja. den kanske trycker ut olja i vattnet? och om top packningen har börjat gett med sig så kan det ju mycket väl vara så att övertrycket som oljan skapar i vattensystemet pressar in vatten i cylindrarna och på så vis gör bilen både mer svårstartad och att den dricker olja

kan säga att det som anonym säger här ovanför mitt inlägg låter rätt rimligt.
det skadar väll inte att testa med ett annat batteri om du har ett liggandes.. sen att det smattrade från batteriet tyder ju på att någonting är fel med det.

Det jag även kan säga av en snabb visit på google är att många verkar ha haft problem med sina gel batterier.
nu ser man ju oftast bara de som har haft problem med sina. men omptima ska leverera bra batterier, set som kan vara saken är att det pga avsaknad underhållsladdning under vintern kan ha förlorat så mycket kraft att det inte längre tar emot laddning. (hade ett liknande problem när jag jobbade, dock va det med en grävmaskin, batteriet såg ok ut enligt tester men kunde inte leverera.) prova att få batteriet utbytt på garanti och använd sedan laddaren du köpt som underhållsladdare.

SIR_Pierre

Ja tyvärr kallgarage. men det är ett Gel batteri.
Kanske har nån betydelse där ändå.

Vatten dricker den inte alls. Inte behövt fylla på alla på två år. Men vettifan hur jag ska kolla olja i vattnet.

SIR_Pierre

Där är exakt lika mycket vatten som för två år sen. Och det är lika blått och fint som alltid.

Anonymous

Håller med dig angående biltrimmningen. R35:an hålls helt orginal men eftersom trimsuget ändå gör sig påminnt så blir det en Renault RS250 i början av juni att laborera lite med. Hade väl aldrig kunnat se mig som en Renaultägare egentligen men den kom ju 'Recommended by Rejsa.nu', så då får man ju prova.

Angående din bil och oljetapp, har du kollat vevhusventilationen? Vet att det är en banal sak och kan få samma reaktion på den frågan som 'Har du bensin i tanken?' men man måste ju börja någonstans.
Hoppas det löser sig snabbt för dig och att du, trots allt, kommer ut på banorna i sommar.

Btw, FlipFold'arna har kommit, ska utvärderas vid hemkomst.

//John

SIR_Pierre

Jo men den verkar vara omtyckts trots att det är en fransk bil.

Vevhusventilationen hade vi ett jävla projekt med när det skulle överladdas osv.. Så visst jag kan kolla hur min catch tank ser ut.. Men där ska väl vara olja i den?

Jaså nu som först??

Robbin

Ett komptest verkar ju vettigt att göra, lätt gjort och talar om om motorn läcker någonstans- kolvringar eller topppackning.
Och om vevhusvent är igensatt eller "bara" inte funkar som den ska så blir det övertryck i motorn och den drar olja och går sämre.

0
Would love your thoughts, please comment.x
()
x